快速导航: 江门SEO培训 | 江门网页设计培训 | 江门软件开发培训 | 江门Asp.Net编程培训 | 江门SQL数据库培训 | 江门网页美工培训
收藏本站 | 设为首页
当前位置:网站首页 > 新闻中心 > 新闻中心

提示"很抱歉,您当前所用的QQ版本不支持本功能

时间:2013-12-31 10:30 | 来源:网胜培训中心
点击客服进行对话的时候,提示:“很抱歉,您当前所用的QQ版本不支持本功能”的解决方法。

点击客服进行对话的时候,提示:“很抱歉,您当前所用的QQ版本不支持本功能”。

可能存在下面的问题:

一、作为客服的那个QQ,没设置临时会话。设置方法,请点击此处查看设置方法

二、不是最新版本的QQ软件。

三、如果那个QQ已经设置好了临时会话,又用的是最新的版本,还是出现了这样的情况。经过多次试验证明,那是腾讯服务器的问题,两个将要对话的QQ,其中一个QQ所在的腾讯服务器的问题。即使出现这样的问题,大多数的情况下,只要“加为好友”,就可以对话了,所以并不影响对话。
出现这样的问题,没人能彻底解决。不过企业QQ,那种3000一年的,很少出现这样的问题。

四、您设置好“临时会话”,腾讯QQ的服务器没有立即更新您的设置,请您等等,如果长时间不能进行临时会话,那您可以换QQ号码试试。有用户碰到过这样的情况,都设置好了,一直都无法临时会话,新申请一个QQ就正常了。

五、您自己电脑的缓存的问题,请您换一台电脑,或者找外地的朋友试试。

 


关键词:QQ版本不支持本功能
分享到:
首页 | 关于我们 | 课程设置 | 学前须知 | SEO培训 | 网页设计培训 | Asp.Net编程培训 | 软件开发培训 | 付款方式 | 联系我们 CopyRight © 2008-2013 江门网胜培训中心 — www.wangwin.com,All Rights Reserved.
本站所有内容版权所有,未经许可请勿转载。网站备案:粤ICP备11003816号-17
网胜专注于【江门SEO培训 | 江门Asp.Net培训 | 江门网页设计培训 | 江门软件开发培训】职业技能培训!